Une vulnérabilité dans le plugin officiel de chat Facebook créé pour les attaques d’ingénierie sociale

plugin officiel de chat Facebook créé pour les attaques d’ingénierie sociale

L’équipe Threat Intelligence a publié il y a quelques instants une
recherche détaillant une vulnérabilité dans le plugin officiel de discussion Facebook,
actuellement installé sur plus de 80 000 sites Web WordPress.
Cette vulnérabilité permettait aux attaquants authentifiés de connecter
leur propre compte Facebook Messenger à tout site exécutant
le plugin vulnérable et de discuter avec les visiteurs du site sur les sites affectés.

Write a Comment

Votre adresse e-mail ne sera pas publiée.